<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Sube las defensas en otoño</title>
<link rel="pingback" href="https://benalmadenadigital.es/xmlrpc.php" />
<!-- <link rel="stylesheet" type="text/css" href="https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/243a329a9fe912da6f409cc888ea197d/1506073777index.css" media="screen"/>
<link href='https://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>
<link rel="alternate" hreflang="es-es" href="https://benalmadenadigital.es/sociedad/defensas-otono/" />
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La llegada del otoño trae consigo la bajada de temperaturas y el debilitamiento de nuestras defensas, lo que nos hace vulnerables a diversas afecciones."/>
<link rel="canonical" href="https://benalmadenadigital.es/sociedad/defensas-otono/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sube las defensas en otoño" />
<meta property="og:description" content="La llegada del otoño trae consigo la bajada de temperaturas y el debilitamiento de nuestras defensas, lo que nos hace vulnerables a diversas afecciones." />
<meta property="og:url" content="https://benalmadenadigital.es/sociedad/defensas-otono/" />
<meta property="og:site_name" content="Tus noticias de la semana" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2017-09-28T17:01:21+02:00" />
<meta property="og:image" content="https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-1024x683.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/benalmadenadigital.es\/","name":"Tus noticias de la semana","potentialAction":{"@type":"SearchAction","target":"https:\/\/benalmadenadigital.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Feed" href="https://benalmadenadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; RSS de los comentarios" href="https://benalmadenadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Sube las defensas en otoño RSS de los comentarios" href="https://benalmadenadigital.es/sociedad/defensas-otono/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/benalmadenadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='https://benalmadenadigital.es/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://benalmadenadigital.es/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribune-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/style.css?ver=4.7.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css?ver=4.7.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpz-shortcodes-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-font-awesome-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/media-queries.css?ver=4.7.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wzslider-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.7.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-custom-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/custom.css?ver=4.7.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/0ca941452e78e4a73469a3e9beec5ae5/1506073777index.css" media="all"/>
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script src='//benalmadenadigital.es/wp-content/cache/wpfc-minified/960d10cccf5e82f55f456f7996643b40/1506073777index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/init.js?ver=4.7.6'></script> -->
<link rel='https://api.w.org/' href='https://benalmadenadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benalmadenadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benalmadenadigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='https://benalmadenadigital.es/?p=4023' />
<link rel="alternate" type="application/json+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.2 stt:1,2;" />
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Benalmadena Digital 1.0.0" />
<meta name="generator" content="WPZOOM Framework 1.5.0" />
<style type="text/css"></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73228943-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}
@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
.synved-social-resolution-normal {
display: none;
}
.synved-social-resolution-hidef {
display: inline-block;
}
}
</style>
<link rel="amphtml" href="https://benalmadenadigital.es/sociedad/defensas-otono/amp/" /><link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4023 single-format-standard">
<div class="inner-wrapper">
<div id="header">
<div id="menutop">
<div id="social">
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">Entradas recientes</h3><ul class="feature-posts-list"><li><p><a href="https://benalmadenadigital.es/sociedad/defensas-otono/">Sube las defensas en otoño</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/internacional/angela-merkel-gana-las-elecciones-alemania-aunque-crece-la-ultraderecha/"><img src="https://benalmadenadigital.es/wp-content/uploads/2017/09/elecciones-alemanas-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/internacional/angela-merkel-gana-las-elecciones-alemania-aunque-crece-la-ultraderecha/">Angela Merkel gana las elecciones en Alemania aunque crece la ultraderecha</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/empresa/4-secretos-ryanair/"><img src="https://benalmadenadigital.es/wp-content/uploads/2017/09/rynair-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/empresa/4-secretos-ryanair/">Los 4 Secretos de Ryanair para ser la aerolínea low cost por excelencia</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/cultura/museo-del-prado-considerado-uno-los-10-mejores-del-mundo/"><img src="https://benalmadenadigital.es/wp-content/uploads/2017/09/museo-del-prado-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/cultura/museo-del-prado-considerado-uno-los-10-mejores-del-mundo/">El Museo del Prado, considerado uno de los 10 mejores del mundo</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/empresa/negocios-segunda-mano-sector-auge/"><img src="https://benalmadenadigital.es/wp-content/uploads/2017/09/Negocios-de-segunda-mano-un-sector-en-auge-BenalmadenaDigital-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/empresa/negocios-segunda-mano-sector-auge/">Negocios de segunda mano, un sector en auge</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
</div>
<div class="clear"></div>
</div>
<div id="header-inner">
<div id="head_banner">
</div>
<div id="logo">
<a href="https://benalmadenadigital.es" title="BenalmadenaDigital.es">
<img src="https://benalmadenadigital.es/wp-content/uploads/2014/03/logo-benalmadena.png" alt="Tus noticias de la semana" />
</a><div class="clear"></div>
<div id="thedate">Septiembre, Jueves 28, 2017</div>
</div><!-- / #logo -->
<div id="header-right">
</div><!-- /#header-right -->
<div class="clear"></div>
</div><!-- /#header-inner -->
<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-39"><a href="https://benalmadenadigital.es/">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://benalmadenadigital.es/categoria/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839"><a href="#">Créditos</a></li>
<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="#">Asesorías</a></li>
<li id="menu-item-2840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2840"><a href="#">Arquitectura</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-3775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3775"><a href="http://#">Integración</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="#">Medio ambiente</a></li>
<li id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2859"><a href="#">Salud</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://benalmadenadigital.es/categoria/cultura/">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="#">Formación</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://benalmadenadigital.es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://benalmadenadigital.es/categoria/internacional/">Internacional</a>
<ul class="sub-menu">
<li id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2837"><a href="#">Infraestructuras</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://benalmadenadigital.es/categoria/ocio/">Ocio</a>
<ul class="sub-menu">
<li id="menu-item-3757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3757"><a href="#">Editoriales</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3325"><a href="http://#">Telecomunicaciones</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3197"><a href="http://#">Gastronomía</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="#">Motor</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://benalmadenadigital.es/categoria/opiniones/">Opiniones</a>
<ul class="sub-menu">
<li id="menu-item-2836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2836"><a href="#">Comercio online</a></li>
<li id="menu-item-3125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3125"><a href="http://#">Tecnología</a></li>
<li id="menu-item-3444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3444"><a href="http://#">Medio ambiente</a></li>
</ul>
</li>
</ul>				</div>
<div class="clear"></div>
</div><!-- /#menu -->
<div class="clear"></div>
</div><!-- /#header -->
<div id="content">
<div id="main">
<div class="breadcrumbs">You are here: <a href="https://benalmadenadigital.es">Home</a> &raquo; <a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a> <span class="current"></span></div>
<h1 class="entry-title">
<a href="https://benalmadenadigital.es/sociedad/defensas-otono/" title="Permalink to Sube las defensas en otoño" rel="bookmark">Sube las defensas en otoño</a>
</h1>
<div id="post-ratings-4023" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="a881dc4de4"><img id="rating_4023_1" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(4023, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4023_2" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(4023, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4023_3" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(4023, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4023_4" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(4023, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4023_5" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(4023, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_4023_text"></span><meta itemprop="headline" content="Sube las defensas en otoño" /><meta itemprop="description" content="El oto&ntilde;o es una &eacute;poca que nos gusta por muchas razones: desaparece el asfixiante calor de los meses de verano, volvemos a la rutina y empezamos a regular nuestros h&aacute;bitos despu&eacute;s del desfase de las va..." /><meta itemprop="datePublished" content="2017-09-28T17:01:21+00:00" /><meta itemprop="dateModified" content="2017-09-28T17:01:21+00:00" /><meta itemprop="url" content="https://benalmadenadigital.es/sociedad/defensas-otono/" /><meta itemprop="author" content="admin" /><meta itemprop="mainEntityOfPage" content="https://benalmadenadigital.es/sociedad/defensas-otono/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Tus noticias de la semana" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-4023-loading" class="post-ratings-loading">
<img src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Cargando…</div>			<div class="post-meta">
<span class="date">28 septiembre, 2017 5:01 pm</span><span class="separator">&middot;</span><span class="comments"><a href="https://benalmadenadigital.es/sociedad/defensas-otono/#respond">0 comments</a></span><span class="views">Views: 5</span>
</div>
<div id="post-4023" class="clearfix post-4023 post type-post status-publish format-standard hentry category-sociedad">
<div class="entry">
<p>El otoño es una época que nos gusta por muchas razones: desaparece el asfixiante calor de los meses de verano, volvemos a la rutina y empezamos a regular nuestros hábitos después del desfase de las vacaciones y disfrutamos de la belleza procedente de la naturaleza antes de que llegue el verdadero frío.</p>
<p><img class="aligncenter wp-image-4025 size-large" title="bajada de defensas en otoño" src="https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-1024x683.jpg" alt="evitar enfermedades otoño" width="630" height="420" srcset="https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-1024x683.jpg 1024w, https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-300x200.jpg 300w, https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-768x512.jpg 768w, https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-82x55.jpg 82w, https://benalmadenadigital.es/wp-content/uploads/2017/09/otoño-310x207.jpg 310w" sizes="(max-width: 630px) 100vw, 630px" /><br />
Sin embargo, también es cierto que la llegada del otoño trae consigo otros hechos menos agradables: con la bajada de temperaturas también notamos un debilitamiento paulatino de nuestras defensas, lo que nos hace vulnerables a diversas enfermedades y afecciones. A pesar de todo, lo cierto es que podemos emprender diversas medidas para evitar, en la medida de lo posible, enfermar.</p>
<p>&nbsp;</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">En este art&iacute;culo encontrar&aacute;s:</p><ul class="toc_list"><li><a href="#Alimentate_bien"><span class="toc_number toc_depth_1">1</span> Aliméntate bien</a></li><li><a href="#La_hidratacion_es_vital"><span class="toc_number toc_depth_1">2</span> La hidratación es vital</a></li><li><a href="#La_higiene_personal_te_ayudara"><span class="toc_number toc_depth_1">3</span> La higiene personal te ayudará</a></li><li><a href="#Ventila_las_habitaciones"><span class="toc_number toc_depth_1">4</span> Ventila las habitaciones</a></li><li><a href="#Evita_en_lo_posible_los_espacios_publicos"><span class="toc_number toc_depth_1">5</span> Evita en lo posible los espacios públicos</a></li><li><a href="#La_hidratacion_es_vital-2"><span class="toc_number toc_depth_1">6</span> La hidratación es vital</a></li></ul></div>
<h2><span id="Alimentate_bien">Aliméntate bien</span></h2>
<p>A menudo cometemos el error de menospreciar los efectos de una buena dieta en nuestro organismo, pero es algo que no se puede pasar por alto si queremos sentirnos bien. Una alimentación equilibrada no sólo nos ayudará a mantener la línea y a evitar problemáticas como el colesterol, la diabetes o las enfermedades coronarias, sino que también nos llenará de energía y de vitaminas para afrontar el día a día.</p>
<p>Alimentos como las frutas, las verduras y las legumbres tienen toda una serie de propiedades que nos ayudan a reforzar las defensas y a presentar una mayor resistencia contra los elementos contagiosos que flotan en el ambiente y con los que convivimos día a día.</p>
<h2><span id="La_hidratacion_es_vital">La hidratación es vital</span></h2>
<p>Beber agua con asiduidad resulta algo esencial todos los días del año; si bien durante el verano es importante hidratarnos con más frecuencia si cabe para reponer la pérdida de agua producida por el calor, de cara a las estaciones más frías también es muy importante para combatir, por ejemplo, la sequedad de la piel. Además, es el primer factor a tener en cuenta cuando caemos enfermos, por ejemplo, a causa de la gripe, o cuando padecemos de <a href="http://hidrasec.es/el-producto">diarrea sintomática</a>.</p>
<h2><span id="La_higiene_personal_te_ayudara">La higiene personal te ayudará</span></h2>
<p>Mantener una correcta higiene personal también resulta muy importante a la hora de prevenir el contagiarnos de muchas enfermedades que contraemos a través del tacto. Un ejemplo de ello es cada vez que entramos tocamos asideros en el transporte público o las barandillas de cualquier escalera. Lavarnos las manos (con agua y jabón) con frecuencia puede ahorrarnos una gripe o un resfriado no deseado.</p>
<h2><span id="Ventila_las_habitaciones">Ventila las habitaciones</span></h2>
<p>Resulta una falsa creencia el pensar que durante los meses de frío no hace falta ventilar las habitaciones de una casa, oficina o aula. Si no realizamos esta acción de manera frecuente será más fácil que los virus se condensen en el ambiente y se transmitan más fácilmente, sobre todo en espacios en los que se concentra de forma habitual una gran cantidad de personas.</p>
<h2><span id="Evita_en_lo_posible_los_espacios_publicos">Evita en lo posible los espacios públicos</span></h2>
<p>Es evidente que no podremos evitar muchos lugares públicos, ya que forman parte de nuestra rutina diaria, pero lo cierto es que podemos reducir visitar ciertos espacios susceptibles de ser un foco de contagios. Un ejemplo de ello son los ambulatorios; trata de acudir en las horas menos concurridas para minimizar riesgos.</p>
<p>Alimentos como las frutas, las verduras y las legumbres tienen toda una serie de propiedades que nos ayudan a reforzar las defensas y a presentar una mayor resistencia contra los elementos contagiosos que flotan en el ambiente y con los que convivimos día a día.</p>
<h2><span id="La_hidratacion_es_vital-2">La hidratación es vital</span></h2>
<p>Beber agua con asiduidad resulta algo esencial todos los días del año; si bien durante el verano es importante hidratarnos con más frecuencia si cabe para reponer la pérdida de agua producida por el calor, de cara a las estaciones más frías también es muy importante para combatir, por ejemplo, la sequedad de la piel. Además, es el primer factor a tener en cuenta cuando caemos enfermos, por ejemplo, a causa de la gripe, o cuando padecemos de diarrea sintomática.</p>
<p>&nbsp;</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;t=Sube%20las%20defensas%20en%20oto%C3%B1o&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbenalmadenadigital.es%2Fwp-content%2Fuploads%2F2017%2F09%2Foto%C3%B1o-1024x683.jpg&#038;p&#091;title&#093;=Sube%20las%20defensas%20en%20oto%C3%B1o" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;text=Comparte%20esta%20publicaci%C3%B3n" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;title=Sube%20las%20defensas%20en%20oto%C3%B1o" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;media=https%3A%2F%2Fbenalmadenadigital.es%2Fwp-content%2Fuploads%2F2017%2F09%2Foto%C3%B1o-1024x683.jpg&#038;description=Sube%20las%20defensas%20en%20oto%C3%B1o" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&#038;title=Sube%20las%20defensas%20en%20oto%C3%B1o" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Sube%20las%20defensas%20en%20oto%C3%B1o&#038;body=Comparte%20esta%20publicaci%C3%B3n:%20https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>					<div class="clear"></div>
<div class="clear"></div>
</div><!-- / .entry -->
<div class="clear"></div>
</div><!-- #post-4023 -->
<div class="clear"></div>
<div id="socialicons">
<ul class="wpzoomSocial">
<li><a href="http://twitter.com/share" data-url="https://benalmadenadigital.es/sociedad/defensas-otono/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
<li><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Fdefensas-otono%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
<li><g:plusone size="medium"></g:plusone></li>
</ul>
</div><div class="clear">
</div>
<div class="post_author">
<img alt='' src='https://secure.gravatar.com/avatar/719c26f9aab35599ed838c91c1ac0e20?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/719c26f9aab35599ed838c91c1ac0e20?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="https://benalmadenadigital.es/author/admin/" title="Entradas de admin" rel="author">admin</a></span>
<div class="clear"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedad/defensas-otono/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://benalmadenadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><input name="wpml_language_code" type="hidden" value="es" /><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f657ec50b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div> <!-- /#main -->
<div id="sidebar">
<!-- Texto SEO ORM -->		
<!-- Sidebar ORM  -->		
<div class="widget sidebar-widget feature-posts"><h3 class="widget-title uppercase"><span>Entradas recientes</span></h3><ul class="feature-posts-list"><li><p><a href="https://benalmadenadigital.es/sociedad/defensas-otono/">Sube las defensas en otoño</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/internacional/angela-merkel-gana-las-elecciones-alemania-aunque-crece-la-ultraderecha/">Angela Merkel gana las elecciones en Alemania aunque crece la ultraderecha</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/empresa/4-secretos-ryanair/">Los 4 Secretos de Ryanair para ser la aerolínea low cost por excelencia</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/cultura/museo-del-prado-considerado-uno-los-10-mejores-del-mundo/">El Museo del Prado, considerado uno de los 10 mejores del mundo</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/empresa/negocios-segunda-mano-sector-auge/">Negocios de segunda mano, un sector en auge</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div class="widget sidebar-widget widget_text"><h3 class="widget-title uppercase"><span>Síguenos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="320" data-height="600" data-dnt="true" href="https://twitter.com/BenalmadenaDig">Tweets by BenalmadenaDig</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
</div> <!-- /#content -->
</div> <!-- /.inner-wrap -->
<div class="clear"></div>
<div id="footer">
<div class="footer-wrapper">
<div class="footer-menu">
<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="https://benalmadenadigital.es/categoria/internacional/">Internacional</a></li>
<li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2364"><a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2365"><a href="https://benalmadenadigital.es/categoria/economia/">Economía</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2366"><a href="https://benalmadenadigital.es/categoria/ocio/">Ocio</a></li>
<li id="menu-item-2367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2367"><a href="https://benalmadenadigital.es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-2368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2368"><a href="https://benalmadenadigital.es/categoria/cultura/">Cultura</a></li>
<li id="menu-item-2369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2369"><a href="https://benalmadenadigital.es/categoria/opiniones/">Opiniones</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2370"><a href="https://benalmadenadigital.es/categoria/empresa/">Empresa</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2371"><a href="https://benalmadenadigital.es/categoria/arte-general/">Arte general</a></li>
</ul></div> 			</div>
<div class="footer-logo">
<h2>
<a href="https://benalmadenadigital.es" title="BenalmadenaDigital.es">
Tus noticias de la semana			</a><div class="clear"></div>
</h2>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2017 &mdash; <a href="https://benalmadenadigital.es/" class="on">BenalmadenaDigital</a></span>
</div>
<div class="clear"></div>
</div>
</div> <!-- /#footer -->
<script type="text/javascript" src="https://benalmadenadigital.es/wp-content/themes/tribune/js/flexslider.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://benalmadenadigital.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c7399b32b7", post_id : 4023 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostrar","visibility_hide":"Ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/benalmadenadigital.es\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/benalmadenadigital.es\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/fredsel.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/tabs.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/dropdown.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.575994968414 seconds, on 28-09-17 17:21:33 --><!-- via php -->