<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Los productos homeopáticos pasarán los exámenes comunitarios</title>
<link rel="pingback" href="https://benalmadenadigital.es/xmlrpc.php" />
<!-- <link rel="stylesheet" type="text/css" href="https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/243a329a9fe912da6f409cc888ea197d/1517825526index.css" media="screen"/>
<link href='https://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>
<link rel="alternate" hreflang="es-es" href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" />
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los laboratorios fabricantes de productos homeopáticos tendrán que someter sus artículos a los exámenes de seguridad y calidad comunitarios."/>
<link rel="canonical" href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los productos homeopáticos pasarán los exámenes comunitarios" />
<meta property="og:description" content="Los laboratorios fabricantes de productos homeopáticos tendrán que someter sus artículos a los exámenes de seguridad y calidad comunitarios." />
<meta property="og:url" content="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" />
<meta property="og:site_name" content="Tus noticias de la semana" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2018-04-25T01:30:53+02:00" />
<meta property="article:modified_time" content="2018-04-25T01:31:45+02:00" />
<meta property="og:updated_time" content="2018-04-25T01:31:45+02:00" />
<meta property="og:image" content="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos.jpg" />
<meta property="og:image:secure_url" content="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/benalmadenadigital.es\/","name":"Tus noticias de la semana","potentialAction":{"@type":"SearchAction","target":"https:\/\/benalmadenadigital.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Feed" href="https://benalmadenadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; RSS de los comentarios" href="https://benalmadenadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Los productos homeopáticos pasarán los exámenes comunitarios de seguridad y calidad RSS de los comentarios" href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/benalmadenadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='https://benalmadenadigital.es/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://benalmadenadigital.es/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribune-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/style.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpz-shortcodes-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-font-awesome-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/media-queries.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wzslider-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-custom-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/custom.css?ver=4.7.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/0ca941452e78e4a73469a3e9beec5ae5/1517825526index.css" media="all"/>
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script src='//benalmadenadigital.es/wp-content/cache/wpfc-minified/54115ecd2203fc67f8f005f26c1c9bd2/1522809940index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/init.js?ver=4.7.10'></script> -->
<link rel='https://api.w.org/' href='https://benalmadenadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benalmadenadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benalmadenadigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='https://benalmadenadigital.es/?p=4538' />
<link rel="alternate" type="application/json+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.2 stt:1,2;" />
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Benalmadena Digital 1.0.0" />
<meta name="generator" content="WPZOOM Framework 1.5.0" />
<style type="text/css"></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73228943-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}
@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
.synved-social-resolution-normal {
display: none;
}
.synved-social-resolution-hidef {
display: inline-block;
}
}
</style>
<link rel="amphtml" href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/amp/" /><link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4538 single-format-standard">
<div class="inner-wrapper">
<div id="header">
<div id="menutop">
<div id="social">
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">Entradas recientes</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/">Los productos homeopáticos pasarán los exámenes comunitarios de seguridad y calidad</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/opiniones/8-consejos-evitar-atascos-hogar/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/8-consejos-para-evitar-atascos-en-tu-hogar-benalmadenadigital.es_-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/opiniones/8-consejos-evitar-atascos-hogar/">8 consejos para evitar atascos en tu hogar</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/ocio/5-propuestas-ocio-este-puente-del-1-mayo/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/puente-del-1-de-mayo-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/ocio/5-propuestas-ocio-este-puente-del-1-mayo/">5 propuestas de ocio para el puente del 1 de mayo</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/empresa/buljan-partners-customer-experience-management/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/Buljan-Partners-Qué-es-el-customer-experience-management-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/empresa/buljan-partners-customer-experience-management/">Buljan &#038; Partners: Qué es el customer experience management</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/deportes/barca-suplentes-empata-ante-celta-vigo/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/Barça-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/deportes/barca-suplentes-empata-ante-celta-vigo/">Un Barça de suplentes empata ante el Celta de Vigo</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
</div>
<div class="clear"></div>
</div>
<div id="header-inner">
<div id="head_banner">
</div>
<div id="logo">
<a href="https://benalmadenadigital.es" title="BenalmadenaDigital.es">
<img src="https://benalmadenadigital.es/wp-content/uploads/2014/03/logo-benalmadena.png" alt="Tus noticias de la semana" />
</a><div class="clear"></div>
<div id="thedate">Abril, Jueves 26, 2018</div>
</div><!-- / #logo -->
<div id="header-right">
</div><!-- /#header-right -->
<div class="clear"></div>
</div><!-- /#header-inner -->
<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://benalmadenadigital.es/" itemprop="url">Inicio</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://benalmadenadigital.es/categoria/economia/" itemprop="url">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839"><a href="#" itemprop="url">Créditos</a></li>
<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="#" itemprop="url">Asesorías</a></li>
<li id="menu-item-2840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2840"><a href="#" itemprop="url">Arquitectura</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://benalmadenadigital.es/categoria/sociedad/" itemprop="url">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-3775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3775"><a href="http://#" itemprop="url">Integración</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="#" itemprop="url">Medio ambiente</a></li>
<li id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2859"><a href="#" itemprop="url">Salud</a>
<ul class="sub-menu">
<li id="menu-item-4471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4471"><a href="https://benalmadenadigital.es/clinica-veterinaria-caramuel/" itemprop="url">Clínica veterinaria Caramuel</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://benalmadenadigital.es/categoria/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="#" itemprop="url">Formación</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://benalmadenadigital.es/categoria/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://benalmadenadigital.es/categoria/internacional/" itemprop="url">Internacional</a>
<ul class="sub-menu">
<li id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2837"><a href="#" itemprop="url">Infraestructuras</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://benalmadenadigital.es/categoria/ocio/" itemprop="url">Ocio</a>
<ul class="sub-menu">
<li id="menu-item-3757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3757"><a href="#" itemprop="url">Editoriales</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3325"><a href="http://#" itemprop="url">Telecomunicaciones</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3197"><a href="http://#" itemprop="url">Gastronomía</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="#" itemprop="url">Motor</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://benalmadenadigital.es/categoria/opiniones/" itemprop="url">Opiniones</a>
<ul class="sub-menu">
<li id="menu-item-2836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2836"><a href="#" itemprop="url">Comercio online</a></li>
<li id="menu-item-3125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3125"><a href="http://#" itemprop="url">Tecnología</a></li>
<li id="menu-item-3444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3444"><a href="http://#" itemprop="url">Medio ambiente</a></li>
</ul>
</li>
</ul>				</div>
<div class="clear"></div>
</div><!-- /#menu -->
<div class="clear"></div>
</div><!-- /#header -->
<div id="content">
<div id="main">
<div class="breadcrumbs">You are here: <a href="https://benalmadenadigital.es">Home</a> &raquo; <a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a> <span class="current"></span></div>
<h1 class="entry-title">
<a href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" title="Permalink to Los productos homeopáticos pasarán los exámenes comunitarios de seguridad y calidad" rel="bookmark">Los productos homeopáticos pasarán los exámenes comunitarios de seguridad y calidad</a>
</h1>
<div id="post-ratings-4538" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b4c63442cd"><img id="rating_4538_1" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(4538, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4538_2" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(4538, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4538_3" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(4538, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4538_4" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(4538, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4538_5" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(4538, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Ninguna valoración todavía)<br /><span class="post-ratings-text" id="ratings_4538_text"></span><meta itemprop="headline" content="Los productos homeopáticos pasarán los exámenes comunitarios de seguridad y calidad" /><meta itemprop="description" content="
El Ministerio de Sanidad de Espa&ntilde;a va a conceder un plazo de tres meses a los productos homeop&aacute;ticos para que se sometan a ex&aacute;menes de seguridad y calidad de acuerdo con la legislaci&oacute;n comunitaria..." /><meta itemprop="datePublished" content="2018-04-25T01:30:53+00:00" /><meta itemprop="dateModified" content="2018-04-25T01:31:45+00:00" /><meta itemprop="url" content="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" /><meta itemprop="author" content="Mario Consuegra" /><meta itemprop="mainEntityOfPage" content="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Tus noticias de la semana" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-4538-loading" class="post-ratings-loading">
<img src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Cargando…</div>			<div class="post-meta">
<span class="date">25 abril, 2018 1:30 am</span><span class="separator">&middot;</span><span class="comments"><a href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/#respond">0 comments</a></span><span class="views">Views: 14</span>
</div>
<div id="post-4538" class="clearfix post-4538 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad">
<div class="entry">
<p><a href="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos.jpg"><img class="aligncenter size-full wp-image-4540" src="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos.jpg" alt="productos homeopaticos" width="600" height="399" srcset="https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos.jpg 600w, https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos-300x200.jpg 300w, https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos-83x55.jpg 83w, https://benalmadenadigital.es/wp-content/uploads/2018/04/productos-homeopaticos-310x206.jpg 310w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>El Ministerio de Sanidad de España va a conceder un plazo de tres meses a los productos homeopáticos para que se sometan a <strong>exámenes de seguridad y calidad</strong> de acuerdo con la legislación comunitaria. Estos tests los realiza en nuestro país la <strong>Agencia Española de Medicamentos y Productos Sanitarios (Aemps) </strong>y son necesarios para que los productos sean comercializados.<span id="more-4538"></span></p>
<p>Si no se prestaran a dichas pruebas los preparados que no lo hagan serán retirados del mercado. Esta ha sido la decisión acordada en la reunión del <strong>Consejo Interterritorial del Sistema Nacional de Salud</strong>, que tuvo una duración de ocho horas, y al término de la cual la ministra Dolors Montserrat señaló que todos los medicamentos homeopáticos que pasen estos exámenes deberán llevar una etiqueta de “medicina homeopática sin indicación terapéutica”. Esto es debido a que no existen evidencias terapéuticas sobre los productos homeopáticos.</p>
<p>Es la primera vez que el Ministerio de Sanidad y las diferentes comunidades autónomas pactan una <strong>regulación sobre este tipo de productos. </strong>De esta forma se pone fin a una situación irregular y anómala que existe en nuestro país al respecto de la homeopatía, aunque muchos de estos productos podrían quedar fuera de venta en nuestras farmacias en pocos meses.</p>
<p>También explicó la <strong>ministra de Sanidad</strong> que estos controles son los mismos a los que se somete cualquier medicamento antes de ponerse a la venta. Asimismo recordó la obligación de España de transponer la legislación europea. De lo contrario no podríamos evitar las sanciones correspondientes.</p>
<p>Insistió además en que la <strong>Aemps </strong>garantiza la transparencia y el rigor en estos controles, y que una vez decididos los productos a comercializar, el ministerio lanzará una campaña informativa sobre los que van a acceder al mercado. El ministerio de Sanidad aclaró también que no sabe cuántos medicamentos homeopáticos de los que van a someterse a las pruebas van a superarlas con éxito.</p>
<p>A partir de que se publique la orden ministerial los laboratorios encargados de su fabricación tendrán <strong>tres meses para registrarse y pasar las pruebas</strong>.</p>
<p>Por su parte, la <strong>directora de la Agencia del Medicamento, Belén Crespo</strong>, puso en duda que algunos de estos tratamientos pueda pasar las pruebas y utilizarse para el tratamiento específico de problemas de salud.</p>
<p>Otro aspecto que se va a regular es el <strong>pago de impuestos</strong> por parte de estos laboratorios como ocurre con los fármacos convencionales.</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;t=Los%20productos%20homeop%C3%A1ticos%20pasar%C3%A1n%20los%20ex%C3%A1menes%20comunitarios%20de%20seguridad%20y%20calidad&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbenalmadenadigital.es%2Fwp-content%2Fuploads%2F2018%2F04%2Fproductos-homeopaticos.jpg&#038;p&#091;title&#093;=Los%20productos%20homeop%C3%A1ticos%20pasar%C3%A1n%20los%20ex%C3%A1menes%20comunitarios%20de%20seguridad%20y%20calidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;text=Comparte%20esta%20publicaci%C3%B3n" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;title=Los%20productos%20homeop%C3%A1ticos%20pasar%C3%A1n%20los%20ex%C3%A1menes%20comunitarios%20de%20seguridad%20y%20calidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;media=https%3A%2F%2Fbenalmadenadigital.es%2Fwp-content%2Fuploads%2F2018%2F04%2Fproductos-homeopaticos.jpg&#038;description=Los%20productos%20homeop%C3%A1ticos%20pasar%C3%A1n%20los%20ex%C3%A1menes%20comunitarios%20de%20seguridad%20y%20calidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&#038;title=Los%20productos%20homeop%C3%A1ticos%20pasar%C3%A1n%20los%20ex%C3%A1menes%20comunitarios%20de%20seguridad%20y%20calidad" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Los%20productos%20homeop%C3%A1ticos%20pasar%C3%A1n%20los%20ex%C3%A1menes%20comunitarios%20de%20seguridad%20y%20calidad&#038;body=Comparte%20esta%20publicaci%C3%B3n:%20https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>					<div class="clear"></div>
<div class="clear"></div>
</div><!-- / .entry -->
<div class="clear"></div>
</div><!-- #post-4538 -->
<div class="clear"></div>
<div id="socialicons">
<ul class="wpzoomSocial">
<li><a href="http://twitter.com/share" data-url="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
<li><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fbenalmadenadigital.es%2Fsociedad%2Flos-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
<li><g:plusone size="medium"></g:plusone></li>
</ul>
</div><div class="clear">
</div>
<div class="post_author">
<img alt='' src='https://secure.gravatar.com/avatar/09fcb5fe664b5c807e3a531919c92ce4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09fcb5fe664b5c807e3a531919c92ce4?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="https://benalmadenadigital.es/author/mario-benalmadena/" title="Entradas de Mario Consuegra" rel="author">Mario Consuegra</a></span>
<div class="clear"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://benalmadenadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><input name="wpml_language_code" type="hidden" value="es" /><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb7497bb55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div> <!-- /#main -->
<div id="sidebar">
<!-- Texto SEO ORM -->		
<!-- Sidebar ORM  -->		
<div class="widget sidebar-widget feature-posts"><h3 class="widget-title uppercase"><span>Entradas recientes</span></h3><ul class="feature-posts-list"><li><p><a href="https://benalmadenadigital.es/sociedad/los-productos-homeopaticos-pasaran-los-examenes-seguridad-calidad-comunitarios/">Los productos homeopáticos pasarán los exámenes comunitarios de seguridad y calidad</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/opiniones/8-consejos-evitar-atascos-hogar/">8 consejos para evitar atascos en tu hogar</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/ocio/5-propuestas-ocio-este-puente-del-1-mayo/">5 propuestas de ocio para el puente del 1 de mayo</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/empresa/buljan-partners-customer-experience-management/">Buljan &#038; Partners: Qué es el customer experience management</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/deportes/barca-suplentes-empata-ante-celta-vigo/">Un Barça de suplentes empata ante el Celta de Vigo</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div class="widget sidebar-widget widget_text"><h3 class="widget-title uppercase"><span>Síguenos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="320" data-height="600" data-dnt="true" href="https://twitter.com/BenalmadenaDig">Tweets by BenalmadenaDig</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
</div> <!-- /#content -->
</div> <!-- /.inner-wrap -->
<div class="clear"></div>
<div id="footer">
<div class="footer-wrapper">
<div class="footer-menu">
<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="https://benalmadenadigital.es/categoria/internacional/" itemprop="url">Internacional</a></li>
<li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2364"><a href="https://benalmadenadigital.es/categoria/sociedad/" itemprop="url">Sociedad</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2365"><a href="https://benalmadenadigital.es/categoria/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2366"><a href="https://benalmadenadigital.es/categoria/ocio/" itemprop="url">Ocio</a></li>
<li id="menu-item-2367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2367"><a href="https://benalmadenadigital.es/categoria/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-2368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2368"><a href="https://benalmadenadigital.es/categoria/cultura/" itemprop="url">Cultura</a></li>
<li id="menu-item-2369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2369"><a href="https://benalmadenadigital.es/categoria/opiniones/" itemprop="url">Opiniones</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2370"><a href="https://benalmadenadigital.es/categoria/empresa/" itemprop="url">Empresa</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2371"><a href="https://benalmadenadigital.es/categoria/arte-general/" itemprop="url">Arte general</a></li>
</ul></div> 			</div>
<div class="footer-logo">
<h2>
<a href="https://benalmadenadigital.es" title="BenalmadenaDigital.es">
Tus noticias de la semana			</a><div class="clear"></div>
</h2>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2018 &mdash; <a href="https://benalmadenadigital.es/" class="on">BenalmadenaDigital</a></span>
</div>
<div class="clear"></div>
</div>
</div> <!-- /#footer -->
<script type="text/javascript" src="https://benalmadenadigital.es/wp-content/themes/tribune/js/flexslider.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://benalmadenadigital.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cb534c1df6", post_id : 4538 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostrar","visibility_hide":"Ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/benalmadenadigital.es\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/benalmadenadigital.es\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/fredsel.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/tabs.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/dropdown.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.818561077118 seconds, on 26-04-18 18:50:50 --><!-- via php -->