<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Reedición del clásico Barça-Madrid con empate a 2</title>
<link rel="pingback" href="https://benalmadenadigital.es/xmlrpc.php" />
<!-- <link rel="stylesheet" type="text/css" href="https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/243a329a9fe912da6f409cc888ea197d/1517825526index.css" media="screen"/>
<link href='https://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>
<link rel="alternate" hreflang="es-es" href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" />
<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Barça-Madrid acabó en empate a 2, en un partido disputado, y da mayores posibilidades a equipo azulgrana de acabar la liga invicto."/>
<link rel="canonical" href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reedición del clásico Barça-Madrid con empate a 2" />
<meta property="og:description" content="El Barça-Madrid acabó en empate a 2, en un partido disputado, y da mayores posibilidades a equipo azulgrana de acabar la liga invicto." />
<meta property="og:url" content="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" />
<meta property="og:site_name" content="Tus noticias de la semana" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-05-07T14:14:28+02:00" />
<meta property="og:image" content="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid.jpg" />
<meta property="og:image:secure_url" content="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/benalmadenadigital.es\/","name":"Tus noticias de la semana","potentialAction":{"@type":"SearchAction","target":"https:\/\/benalmadenadigital.es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Feed" href="https://benalmadenadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; RSS de los comentarios" href="https://benalmadenadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Reedición del clásico Barça-Madrid con empate a 2 RSS de los comentarios" href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/benalmadenadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='https://benalmadenadigital.es/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://benalmadenadigital.es/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribune-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/style.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpz-shortcodes-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-font-awesome-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/media-queries.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wzslider-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-custom-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/custom.css?ver=4.7.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/0ca941452e78e4a73469a3e9beec5ae5/1517825526index.css" media="all"/>
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script src='//benalmadenadigital.es/wp-content/cache/wpfc-minified/54115ecd2203fc67f8f005f26c1c9bd2/1522809940index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/init.js?ver=4.7.10'></script> -->
<link rel='https://api.w.org/' href='https://benalmadenadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://benalmadenadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://benalmadenadigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='https://benalmadenadigital.es/?p=4596' />
<link rel="alternate" type="application/json+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.2 stt:1,2;" />
<script>
if (document.location.protocol != "https:") {
document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Benalmadena Digital 1.0.0" />
<meta name="generator" content="WPZOOM Framework 1.5.0" />
<style type="text/css"></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73228943-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<style type="text/css"></style>
<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}
@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
.synved-social-resolution-normal {
display: none;
}
.synved-social-resolution-hidef {
display: inline-block;
}
}
</style>
<link rel="amphtml" href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/amp/" /><link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4596 single-format-standard">
<div class="inner-wrapper">
<div id="header">
<div id="menutop">
<div id="social">
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">Entradas recientes</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/">Reedición del clásico Barça-Madrid con empate a 2</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/cultura/nueva-edicion-del-festival-internacional-cine-documental-documentamadrid/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/05/documentamadrid-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/cultura/nueva-edicion-del-festival-internacional-cine-documental-documentamadrid/">Nueva edición del Festival Internacional de Cine Documental DocumentaMadrid</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/sociedad/religion-cristiana-universal-del-reino-dios/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/religion-2-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/sociedad/religion-cristiana-universal-del-reino-dios/">Religión cristiana universal del Reino de Dios</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/internacional/cientos-centroamericanos-las-puertas-eeuu-pedir-asilo/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/frontera-EEUU-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/internacional/cientos-centroamericanos-las-puertas-eeuu-pedir-asilo/">Cientos de centroamericanos a las puertas de EEUU para pedir asilo</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/sin-categorizar/tipos-aires-acondicionados-existen-hogar/"><img src="https://benalmadenadigital.es/wp-content/uploads/2018/04/Que-tipos-de-aires-acondicionados-existe-n-para-el-hogar-benalmademadigital-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/sin-categorizar/tipos-aires-acondicionados-existen-hogar/">Qué tipos de aires acondicionados existen para el hogar</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
</div>
<div class="clear"></div>
</div>
<div id="header-inner">
<div id="head_banner">
</div>
<div id="logo">
<a href="https://benalmadenadigital.es" title="BenalmadenaDigital.es">
<img src="https://benalmadenadigital.es/wp-content/uploads/2014/03/logo-benalmadena.png" alt="Tus noticias de la semana" />
</a><div class="clear"></div>
<div id="thedate">Mayo, Lunes 7, 2018</div>
</div><!-- / #logo -->
<div id="header-right">
</div><!-- /#header-right -->
<div class="clear"></div>
</div><!-- /#header-inner -->
<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://benalmadenadigital.es/" itemprop="url">Inicio</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://benalmadenadigital.es/categoria/economia/" itemprop="url">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2839"><a href="#" itemprop="url">Créditos</a></li>
<li id="menu-item-2835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2835"><a href="#" itemprop="url">Asesorías</a></li>
<li id="menu-item-2840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2840"><a href="#" itemprop="url">Arquitectura</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://benalmadenadigital.es/categoria/sociedad/" itemprop="url">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-3775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3775"><a href="http://#" itemprop="url">Integración</a></li>
<li id="menu-item-2838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2838"><a href="#" itemprop="url">Medio ambiente</a></li>
<li id="menu-item-2859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2859"><a href="#" itemprop="url">Salud</a>
<ul class="sub-menu">
<li id="menu-item-4471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4471"><a href="https://benalmadenadigital.es/clinica-veterinaria-caramuel/" itemprop="url">Clínica veterinaria Caramuel</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32"><a href="https://benalmadenadigital.es/categoria/cultura/" itemprop="url">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-2833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2833"><a href="#" itemprop="url">Formación</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://benalmadenadigital.es/categoria/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="https://benalmadenadigital.es/categoria/internacional/" itemprop="url">Internacional</a>
<ul class="sub-menu">
<li id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2837"><a href="#" itemprop="url">Infraestructuras</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://benalmadenadigital.es/categoria/ocio/" itemprop="url">Ocio</a>
<ul class="sub-menu">
<li id="menu-item-3757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3757"><a href="#" itemprop="url">Editoriales</a></li>
<li id="menu-item-3325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3325"><a href="http://#" itemprop="url">Telecomunicaciones</a></li>
<li id="menu-item-3197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3197"><a href="http://#" itemprop="url">Gastronomía</a></li>
<li id="menu-item-2834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2834"><a href="#" itemprop="url">Motor</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://benalmadenadigital.es/categoria/opiniones/" itemprop="url">Opiniones</a>
<ul class="sub-menu">
<li id="menu-item-2836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2836"><a href="#" itemprop="url">Comercio online</a></li>
<li id="menu-item-3125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3125"><a href="http://#" itemprop="url">Tecnología</a></li>
<li id="menu-item-3444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3444"><a href="http://#" itemprop="url">Medio ambiente</a></li>
</ul>
</li>
</ul>				</div>
<div class="clear"></div>
</div><!-- /#menu -->
<div class="clear"></div>
</div><!-- /#header -->
<div id="content">
<div id="main">
<div class="breadcrumbs">You are here: <a href="https://benalmadenadigital.es">Home</a> &raquo; <a href="https://benalmadenadigital.es/categoria/deportes/">Deportes</a> <span class="current"></span></div>
<h1 class="entry-title">
<a href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" title="Permalink to Reedición del clásico Barça-Madrid con empate a 2" rel="bookmark">Reedición del clásico Barça-Madrid con empate a 2</a>
</h1>
<div id="post-ratings-4596" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="503ed7e5cc"><img id="rating_4596_1" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(4596, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4596_2" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(4596, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4596_3" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(4596, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4596_4" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(4596, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_4596_5" src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(4596, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Ninguna valoración todavía)<br /><span class="post-ratings-text" id="ratings_4596_text"></span><meta itemprop="headline" content="Reedición del clásico Barça-Madrid con empate a 2" /><meta itemprop="description" content="
Un partido entre Barcelona y Real Madrid es siempre un acontecimiento para los aficionados al f&uacute;tbol. En esta ocasi&oacute;n ninguno de los dos equipos defraud&oacute;, aunque ninguna de las dos hinchadas pudie..." /><meta itemprop="datePublished" content="2018-05-07T14:14:28+00:00" /><meta itemprop="dateModified" content="2018-05-07T14:14:28+00:00" /><meta itemprop="url" content="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" /><meta itemprop="author" content="Mario Consuegra" /><meta itemprop="mainEntityOfPage" content="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Tus noticias de la semana" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-4596-loading" class="post-ratings-loading">
<img src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Cargando…</div>			<div class="post-meta">
<span class="date">7 mayo, 2018 2:14 pm</span><span class="separator">&middot;</span><span class="comments"><a href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/#respond">0 comments</a></span><span class="views">Views: </span>
</div>
<div id="post-4596" class="clearfix post-4596 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<div class="entry">
<p><a href="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid.jpg"><img class="aligncenter size-full wp-image-4598" src="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid.jpg" alt="barça-madrid" width="640" height="426" srcset="https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid.jpg 640w, https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid-300x200.jpg 300w, https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid-83x55.jpg 83w, https://benalmadenadigital.es/wp-content/uploads/2018/05/barça-madrid-310x206.jpg 310w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Un partido entre <strong>Barcelona y Real Madrid</strong> es siempre un acontecimiento para los aficionados al fútbol. En esta ocasión ninguno de los dos equipos defraudó, aunque ninguna de las dos hinchadas pudiera celebrar la victoria.<span id="more-4596"></span></p>
<p>Barça y Madrid empataron a 2 en un partido vibrante, en el que el Madrid presionó y el Barça supo contenerlo y mantener su condición de invicto. Hay que señalar que el equipo blanco jugó con superioridad numérica durante buena parte del partido, debido a la <strong>expulsión de Sergi Roberto</strong>.</p>
<p>Lo cierto es que el <strong>Madrid estuvo cerca del triunfo</strong> pero se encontró enfrente a un Barça colosal, que no quería ceder ni un palmo. A pesar de ello, el Barcelona no rayó a la altura de otras grandes ocasiones, aunque hay que reconocer que se batió de forma efectiva para sus intereses.</p>
<p>El club azulgrana fue el primero en adelantarse en el marcador, después de un arranque de partido verdaderamente trepidante. <strong>Luis Suárez marcó el gol tras un centro de Sergi Roberto</strong>. Sin embargo, la contestación madridista no se hizo esperar. La superestrella <strong>Cristiano Ronaldo se apuntó el tanto del empate</strong>.</p>
<p>Después de establecido el 1-1, el delantero portugués remató con peligro en un par de ocasiones, pero sin que le acompañara la suerte. En todo este tramo del partido <strong>el Madrid dominó </strong>y el Barça llegó a desdibujarse en su propio campo.</p>
<p>De hecho no tuvo el club azulgrana ninguna oportunidad de gol ni jugadas de peligro y así transcurría el encuentro cuando entró en su <strong>fase más sucia y bronca</strong> que el árbitro a duras penas pudo controlar.</p>
<p>Así pues, <strong>Sergi Roberto vio la tarjeta roja</strong> y, sin embargo, el lateral madridista Bale fue poco menos que perdonado. Se hicieron entonces varios cambios en ambas formaciones, siendo el <strong>dominio de color blanco</strong> en todo momento.</p>
<p>Pero fue entonces cuando Luis Suárez robó un balón y asistió a <strong>Messi para adelantar a su equipo en el marcador</strong>. A partir de entonces el Madrid se impacientó y se lanzó a un ataque desordenado que no daba sus frutos.</p>
<p>Llegó un tercer gol del Barça, por obra y gracia de Suárez, que fue <strong>anulado por fuera de juego</strong> (dicen muchos que fue inexistente), hasta que el lateral madridista <strong>Bale materializó el empate a 2</strong>, con un gol por la escuadra aprovechando un pase de Asensio.</p>
<p>Con este resultado el Barça aumenta sus posibilidades de <strong>acabar la liga sin conocer la derrota</strong>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;t=Reedici%C3%B3n%20del%20cl%C3%A1sico%20Bar%C3%A7a-Madrid%20con%20empate%20a%202&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fbenalmadenadigital.es%2Fwp-content%2Fuploads%2F2018%2F05%2Fbar%C3%A7a-madrid.jpg&#038;p&#091;title&#093;=Reedici%C3%B3n%20del%20cl%C3%A1sico%20Bar%C3%A7a-Madrid%20con%20empate%20a%202" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;text=Comparte%20esta%20publicaci%C3%B3n" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-reddit nolightbox" data-provider="reddit" target="_blank" rel="nofollow" title="Share on Reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;title=Reedici%C3%B3n%20del%20cl%C3%A1sico%20Bar%C3%A7a-Madrid%20con%20empate%20a%202" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="reddit" title="Share on Reddit" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/reddit.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-pinterest nolightbox" data-provider="pinterest" target="_blank" rel="nofollow" title="Pin it with Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;media=https%3A%2F%2Fbenalmadenadigital.es%2Fwp-content%2Fuploads%2F2018%2F05%2Fbar%C3%A7a-madrid.jpg&#038;description=Reedici%C3%B3n%20del%20cl%C3%A1sico%20Bar%C3%A7a-Madrid%20con%20empate%20a%202" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="pinterest" title="Pin it with Pinterest" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/pinterest.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-linkedin nolightbox" data-provider="linkedin" target="_blank" rel="nofollow" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&#038;title=Reedici%C3%B3n%20del%20cl%C3%A1sico%20Bar%C3%A7a-Madrid%20con%20empate%20a%202" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="linkedin" title="Share on Linkedin" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/linkedin.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-48 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Reedici%C3%B3n%20del%20cl%C3%A1sico%20Bar%C3%A7a-Madrid%20con%20empate%20a%202&#038;body=Comparte%20esta%20publicaci%C3%B3n:%20https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F" style="font-size: 0px; width:48px;height:48px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="48" height="48" style="display: inline; width:48px;height:48px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://benalmadenadigital.es/wp-content/plugins/social-media-feather/synved-social/image/social/regular/96x96/mail.png" /></a>					<div class="clear"></div>
<div class="clear"></div>
</div><!-- / .entry -->
<div class="clear"></div>
</div><!-- #post-4596 -->
<div class="clear"></div>
<div id="socialicons">
<ul class="wpzoomSocial">
<li><a href="http://twitter.com/share" data-url="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
<li><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fbenalmadenadigital.es%2Fdeportes%2Freedicion-del-clasico-barca-madrid-empate-2%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
<li><g:plusone size="medium"></g:plusone></li>
</ul>
</div><div class="clear">
</div>
<div class="post_author">
<img alt='' src='https://secure.gravatar.com/avatar/09fcb5fe664b5c807e3a531919c92ce4?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09fcb5fe664b5c807e3a531919c92ce4?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<span>Author: <a href="https://benalmadenadigital.es/author/mario-benalmadena/" title="Entradas de Mario Consuegra" rel="author">Mario Consuegra</a></span>
<div class="clear"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deportes/reedicion-del-clasico-barca-madrid-empate-2/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://benalmadenadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><input name="wpml_language_code" type="hidden" value="es" /><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cc35ce367" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div> <!-- /#main -->
<div id="sidebar">
<!-- Texto SEO ORM -->		
<!-- Sidebar ORM  -->		
<div class="widget sidebar-widget feature-posts"><h3 class="widget-title uppercase"><span>Entradas recientes</span></h3><ul class="feature-posts-list"><li><p><a href="https://benalmadenadigital.es/deportes/reedicion-del-clasico-barca-madrid-empate-2/">Reedición del clásico Barça-Madrid con empate a 2</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/cultura/nueva-edicion-del-festival-internacional-cine-documental-documentamadrid/">Nueva edición del Festival Internacional de Cine Documental DocumentaMadrid</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/sociedad/religion-cristiana-universal-del-reino-dios/">Religión cristiana universal del Reino de Dios</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/internacional/cientos-centroamericanos-las-puertas-eeuu-pedir-asilo/">Cientos de centroamericanos a las puertas de EEUU para pedir asilo</a></p><br /><div class="clear"></div></li><li><p><a href="https://benalmadenadigital.es/sin-categorizar/tipos-aires-acondicionados-existen-hogar/">Qué tipos de aires acondicionados existen para el hogar</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div></div><div class="widget sidebar-widget widget_text"><h3 class="widget-title uppercase"><span>Síguenos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="320" data-height="600" data-dnt="true" href="https://twitter.com/BenalmadenaDig">Tweets by BenalmadenaDig</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
</div> <!-- /#content -->
</div> <!-- /.inner-wrap -->
<div class="clear"></div>
<div id="footer">
<div class="footer-wrapper">
<div class="footer-menu">
<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="https://benalmadenadigital.es/categoria/internacional/" itemprop="url">Internacional</a></li>
<li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2364"><a href="https://benalmadenadigital.es/categoria/sociedad/" itemprop="url">Sociedad</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2365"><a href="https://benalmadenadigital.es/categoria/economia/" itemprop="url">Economía</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2366"><a href="https://benalmadenadigital.es/categoria/ocio/" itemprop="url">Ocio</a></li>
<li id="menu-item-2367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2367"><a href="https://benalmadenadigital.es/categoria/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-2368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2368"><a href="https://benalmadenadigital.es/categoria/cultura/" itemprop="url">Cultura</a></li>
<li id="menu-item-2369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2369"><a href="https://benalmadenadigital.es/categoria/opiniones/" itemprop="url">Opiniones</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2370"><a href="https://benalmadenadigital.es/categoria/empresa/" itemprop="url">Empresa</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2371"><a href="https://benalmadenadigital.es/categoria/arte-general/" itemprop="url">Arte general</a></li>
</ul></div> 			</div>
<div class="footer-logo">
<h2>
<a href="https://benalmadenadigital.es" title="BenalmadenaDigital.es">
Tus noticias de la semana			</a><div class="clear"></div>
</h2>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2018 &mdash; <a href="https://benalmadenadigital.es/" class="on">BenalmadenaDigital</a></span>
</div>
<div class="clear"></div>
</div>
</div> <!-- /#footer -->
<script type="text/javascript" src="https://benalmadenadigital.es/wp-content/themes/tribune/js/flexslider.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://benalmadenadigital.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f6c3d8ecc0", post_id : 4596 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostrar","visibility_hide":"Ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/benalmadenadigital.es\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/benalmadenadigital.es\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://benalmadenadigital.es/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/fredsel.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/tabs.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/dropdown.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.614236831665 seconds, on 07-05-18 14:14:37 --><!-- via php -->