<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Simetria Grupo coorganizador de la VI Jornada de Innovación</title>
<link rel="pingback" href="" />
<!-- <link rel="stylesheet" type="text/css" href="https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/q63swjdv/81601.css" media="screen"/>
<link href='https://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>
<link rel="alternate" hreflang="es" href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" />
<link rel="preload" href="https://benalmadenadigital.es/wp-content/plugins/rate-my-post/public/css/fonts/ratemypost.ttf" type="font/ttf" as="font" crossorigin="anonymous">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La VI Jornada de Innovación organizada por Simetría Grupo estuvo marcada por la innovación en el mundo empresarial y la transición energética"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Simetria Grupo coorganizador de la VI Jornada de Innovación" />
<meta property="og:description" content="La VI Jornada de Innovación organizada por Simetría Grupo estuvo marcada por la innovación en el mundo empresarial y la transición energética" />
<meta property="og:url" content="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" />
<meta property="og:site_name" content="Tus noticias de la semana" />
<meta property="article:tag" content="Jornada Innovación" />
<meta property="article:tag" content="Periódico Mediterráneo" />
<meta property="article:tag" content="Simetría Grupo" />
<meta property="article:tag" content="Transición energética" />
<meta property="article:section" content="Empresa" />
<meta property="article:published_time" content="2022-01-14T07:30:00+00:00" />
<meta property="article:modified_time" content="2022-01-14T07:30:04+00:00" />
<meta property="og:updated_time" content="2022-01-14T07:30:04+00:00" />
<meta property="og:image" content="https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo.jpg" />
<meta property="og:image:secure_url" content="https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://benalmadenadigital.es/#organization","name":"Benalm\u00e1dena Digital","url":"https://benalmadenadigital.es/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://benalmadenadigital.es/#logo","inLanguage":"es","url":"https://benalmadenadigital.es/wp-content/uploads/2019/06/logo-benalmadena.png","width":508,"height":200,"caption":"Benalm\u00e1dena Digital"},"image":{"@id":"https://benalmadenadigital.es/#logo"}},{"@type":"WebSite","@id":"https://benalmadenadigital.es/#website","url":"https://benalmadenadigital.es/","name":"Tus noticias de la semana","inLanguage":"es","description":"benalmadenadigital.es","publisher":{"@id":"https://benalmadenadigital.es/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://benalmadenadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#primaryimage","inLanguage":"es","url":"https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovaci\u00f3n-organizada-por-simetria-grupo.jpg","width":800,"height":534,"caption":"Simetr\u00eda Grupo organiza las VI jornadas de innovaci\u00f3n centradas en la transici\u00f3n energ\u00e9tica"},{"@type":"WebPage","@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#webpage","url":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/","name":"Simetria Grupo coorganizador de la VI Jornada de Innovaci\u00f3n","isPartOf":{"@id":"https://benalmadenadigital.es/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#primaryimage"},"datePublished":"2022-01-14T07:30:00+00:00","dateModified":"2022-01-14T07:30:04+00:00","description":"La VI Jornada de Innovaci\u00f3n organizada por Simetr\u00eda Grupo estuvo marcada por la innovaci\u00f3n en el mundo empresarial y la transici\u00f3n energ\u00e9tica","breadcrumb":{"@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://benalmadenadigital.es/","url":"https://benalmadenadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://benalmadenadigital.es/categoria/empresa/","url":"https://benalmadenadigital.es/categoria/empresa/","name":"Empresa"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/","url":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/","name":"VI Jornada de Innovaci\u00f3n organizada por Simetr\u00eda Grupo y Mediterr\u00e1neo"}}]},{"@type":"Article","@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#article","isPartOf":{"@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#webpage"},"author":{"@id":"https://benalmadenadigital.es/#/schema/person/06fe1e6306fa2dd5396d3268fec027e9"},"headline":"VI Jornada de Innovaci\u00f3n organizada por Simetr\u00eda Grupo y Mediterr\u00e1neo","datePublished":"2022-01-14T07:30:00+00:00","dateModified":"2022-01-14T07:30:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#webpage"},"publisher":{"@id":"https://benalmadenadigital.es/#organization"},"image":{"@id":"https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#primaryimage"},"keywords":"Jornada Innovaci\u00f3n,Peri\u00f3dico Mediterr\u00e1neo,Simetr\u00eda Grupo,Transici\u00f3n energ\u00e9tica","articleSection":"Empresa","inLanguage":"es"},{"@type":["Person"],"@id":"https://benalmadenadigital.es/#/schema/person/06fe1e6306fa2dd5396d3268fec027e9","name":"Carlos Ram\u00edrez","image":{"@type":"ImageObject","@id":"https://benalmadenadigital.es/#authorlogo","inLanguage":"es","url":"https://benalmadenadigital.es/wp-content/uploads/2019/06/Carlos-Ram\u00edrez-150x150.jpg","caption":"Carlos Ram\u00edrez"},"description":"\u00a1Bienvenidos a Benalm\u00e1dena Digital! Un lugar donde encontrar noticias de inter\u00e9s sobre econom\u00eda, sociedad, pol\u00edtica, tecnolog\u00eda, ocio, etc. Soy periodista de profesi\u00f3n y de vez en cuando soy deportista. \u00a1La informaci\u00f3n es poder!","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; Feed" href="https://benalmadenadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; RSS de los comentarios" href="https://benalmadenadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tus noticias de la semana &raquo; VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo RSS de los comentarios" href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/benalmadenadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://benalmadenadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rate-my-post-css'  href='https://benalmadenadigital.es/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/mkv7kwm1/81602.css" media="all"/>
<style id='rate-my-post-inline-css' type='text/css'>
.rmp-widgets-container.rmp-wp-plugin.rmp-main-container {  text-align:left;}
</style>
<!-- <link rel='stylesheet' id='toc-screen-css'  href='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://benalmadenadigital.es/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://benalmadenadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://benalmadenadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//benalmadenadigital.es/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tribune-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/style.css?ver=5.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://benalmadenadigital.es/wp-content/themes/benalmadenadigital/style.css?ver=5.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zoom-theme-utils-css-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/functions/wpzoom/assets/css/theme-utils.css?ver=5.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/media-queries.css?ver=5.2.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='meks-author-widget-css'  href='https://benalmadenadigital.es/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpzoom-custom-css'  href='https://benalmadenadigital.es/wp-content/themes/tribune/custom.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//benalmadenadigital.es/wp-content/cache/wpfc-minified/7vgqd8cy/81601.css" media="all"/>
<script src='//benalmadenadigital.es/wp-content/cache/wpfc-minified/6vt1tg46/81602.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.2.14'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.2.14'></script> -->
<!-- <script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/init.js?ver=5.2.14'></script> -->
<link rel='https://api.w.org/' href='https://benalmadenadigital.es/wp-json/' />
<meta name="generator" content="WordPress 5.2.14" />
<link rel='shortlink' href='https://benalmadenadigital.es/?p=6434' />
<link rel="alternate" type="application/json+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fempresa%2Fvi-jornada-innovacion-simetria-grupo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://benalmadenadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbenalmadenadigital.es%2Fempresa%2Fvi-jornada-innovacion-simetria-grupo%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.10 stt:1,42,2;" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/"
},
"headline": "VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo",
"datePublished": "2022-01-14T08:30:00+0100",
"dateModified": "2022-01-14T08:30:04+0100",
"author": {
"@type": "Person",
"name": "Carlos Ramírez"
},
"description": "El pasado 4 de noviembre se celebró la VI Jornada de Innovación, un evento que organizaron Simetría Grupo y El",
"image": {
"@type": "ImageObject",
"url": "https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo.jpg",
"width": 800,
"height": 534
}
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"name": "Inicio",
"item": "https://benalmadenadigital.es/"
},{
"@type": "ListItem",
"position": 2,
"name": "Empresa",
"item": "https://benalmadenadigital.es/categoria/empresa/"
},{
"@type": "ListItem",
"position": 3,
"name": "VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo",
"item": "https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/"
}]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://benalmadenadigital.es/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://benalmadenadigital.es/search?&q={query}",
"query": "required"
}
}
</script>
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Benalmadena Digital 1.0.0" />
<meta name="generator" content="WPZOOM Framework 1.9.9" />
<style type="text/css"></style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-73228943-1', 'auto');
ga('send', 'pageview');
</script><script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script><link rel="amphtml" href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/?amp=1"><link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://benalmadenadigital.es/wp-content/uploads/2016/05/cropped-logo-benalmadena-ico-270x270.png" />
<style type="text/css" id="wp-custom-css">
body {
font-size: 1.05rem;
}		</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJS5M82');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5VCCTK');</script>
<!-- End Google Tag Manager -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-6434 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJS5M82"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5VCCTK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="inner-wrapper">
<div id="header">
<div id="menutop">
<div id="social">
<div id="wpzoom-feature-posts-7" class="widget feature-posts"><h3 class="title">Entradas recientes</h3><ul class="feature-posts-list"><li><div class="post-thumb"><a href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/">VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/economia/medidas-de-coca-cola-para-alcanzar-la-plena-sostenibilidad/"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/coca-cola-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/economia/medidas-de-coca-cola-para-alcanzar-la-plena-sostenibilidad/">Medidas de Coca-Cola para alcanzar la plena sostenibilidad</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/ocio/the-game-awards-2021/"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/The-Game-Awards-2021-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/ocio/the-game-awards-2021/">The Game Awards 2021</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/ocio/hifly-madrid/"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/Simulación-de-vuelo-en-HiFly-Madrid-el-túnel-de-viento-más-seguro-de-España-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/ocio/hifly-madrid/">HiFly Madrid: Una experiencia única de simulación de vuelo</a></p><br /><div class="clear"></div></li><li><div class="post-thumb"><a href="https://benalmadenadigital.es/empresa/pai-partners-adquiere-una-participacion-mayoritaria-de-uvesco/"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/pai-partners-100x75.jpg" height="75" width="100"></a></div><p><a href="https://benalmadenadigital.es/empresa/pai-partners-adquiere-una-participacion-mayoritaria-de-uvesco/">PAI Partners adquiere una participación mayoritaria de Uvesco</a></p><br /><div class="clear"></div></li></ul><div class="clear"></div><div class="clear"></div></div>
</div>
<div class="clear"></div>
</div>
<div id="header-inner">
<div id="head_banner">
</div>
<div id="logo">
<a href="https://benalmadenadigital.es" title="benalmadenadigital.es">
<img src="https://benalmadenadigital.es/wp-content/uploads/2014/03/logo-benalmadena.png" alt="Tus noticias de la semana" />
</a><div class="clear"></div>
<div id="thedate">Enero, Viernes 21, 2022</div>
</div><!-- / #logo -->
<div id="header-right">
</div><!-- /#header-right -->
<div class="clear"></div>
</div><!-- /#header-inner -->
<div id="menu">
<a class="btn_menu" id="toggle-main" href="#"></a>
<div id="menu-wrap">
<ul id="mainmenu" class="dropdown"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-39"><a href="https://benalmadenadigital.es/">Inicio</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://benalmadenadigital.es/categoria/economia/">Economía</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://benalmadenadigital.es/categoria/cultura/">Cultura</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://benalmadenadigital.es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://benalmadenadigital.es/categoria/internacional/">Internacional</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://benalmadenadigital.es/categoria/ocio/">Ocio</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://benalmadenadigital.es/categoria/opiniones/">Opiniones</a></li>
</ul>				</div>
<div class="clear"></div>
</div><!-- /#menu -->
<div class="clear"></div>
</div><!-- /#header -->
<div id="content">
<div id="main">
<div class="breadcrumbs">You are here: <a href="https://benalmadenadigital.es">Home</a> &raquo; <a href="https://benalmadenadigital.es/categoria/empresa/">Empresa</a> <span class="current"></span></div>
<h1 class="entry-title">
<a href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" title="Permalink to VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo" rel="bookmark">VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo</a>
</h1>
<div class="post-meta">
<span class="date">14 enero, 2022 8:30 am</span><span class="separator">&middot;</span><span class="comments"><a href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/#respond">0 comments</a></span>
</div>
<div id="post-6434" class="clearfix post-6434 post type-post status-publish format-standard has-post-thumbnail hentry category-empresa tag-jornada-innovacion tag-periodico-mediterraneo tag-simetria-grupo tag-transicion-energetica">
<div class="entry">
<figure class="wp-block-image"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo.jpg" alt="Simetría Grupo organiza las VI jornadas de innovación centradas en la transición energética" class="wp-image-6435" srcset="https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo.jpg 800w, https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo-300x200.jpg 300w, https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo-768x513.jpg 768w, https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo-310x207.jpg 310w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>El pasado 4 de noviembre se celebró la VI Jornada de Innovación, un evento que <strong>organizaron Simetría Grupo y El Periódico Mediterráneo</strong>. Caixabank y Enerhi participaron como colaboradores.</p>
<span id="more-6434"></span>
<p>La jornada tuvo lugar en los salones de la <strong>sala Varadero del Grau de Castelló</strong> y contó con la asistencia de aproximadamente un centenar de personas, además de los profesionales invitados.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">En este art&iacute;culo encontrar&aacute;s:</p><ul class="toc_list"><li><a href="#Simetria_Grupo_organizo_un_evento_sobre_transicion_energetica_e_innovacion"><span class="toc_number toc_depth_1">1</span> Simetría Grupo organizó un evento sobre transición energética e innovación</a></li><li><a href="#Programa_de_la_VI_Jornada_de_Innovacion"><span class="toc_number toc_depth_1">2</span> Programa de la VI Jornada de Innovación</a></li><li><a href="#Un_encuentro_de_profesionales_de_toda_la_Comunidad_Valenciana"><span class="toc_number toc_depth_1">3</span> Un encuentro de profesionales de toda la Comunidad Valenciana</a></li></ul></div>
<h2><span id="Simetria_Grupo_organizo_un_evento_sobre_transicion_energetica_e_innovacion"><strong>Simetría Grupo organizó un evento sobre transición energética e innovación</strong></span></h2>
<p>Uno de los principales atractivos de estas jornadas es la posibilidad de atender las opiniones de expertos de diversos sectores comerciales, en esta edición relacionados con <strong>la innovación en el mundo empresarial</strong>, el desarrollo económico y también el medio ambiente.</p>
<p>De hecho, la temática sobre la que trató este evento organizado por Simetría Grupo y El Periódico Mediterráneo fue la de &#8220;<strong>La transición energética empresarial a través de la innovación</strong>&#8220;.</p>
<p>El evento se desarrolló desde las 9:30 hasta las 12:00 horas del jueves y uno de los principales mensajes que se quiso transmitir a los asistentes era cómo la innovación influye en la economía productiva de la Comunidad Valenciana, concretamente en la de Castellón.</p>
<p>La innovación se planteó así como algo clave para <strong>conseguir una óptima transición energética</strong>, para fomentar la movilidad, la producción cerámica, la logística o para desarrollar políticas económicas públicas. También se expuso el momento importante que tiene ahora mismo la economía a nivel nacional, con la oportunidad que pueden ofrecer los fondos europeos otorgados para la reactivación post COVID-19.</p>
<h2><span id="Programa_de_la_VI_Jornada_de_Innovacion"><strong>Programa de la VI Jornada de Innovación</strong></span></h2>
<p>La VI Jornada de Innovación fue presentada por el director de El Periódico Mediterráneo, José Luis Valencia y la bienvenida la ofreció <strong>el presidente de Simetría Grupo, José María Martínez</strong>.</p>
<p>La cita fue inaugurada por el presidente de la Diputación Provincial de Castellón, José Martí y comenzó con el primer conferenciante que, además, fue el principal del evento, el conseller de Política Territorial, Obras Públicas y Movilidad, Arcadi España.</p>
<p>A continuación los asistentes tuvieron la oportunidad de ver <strong>una mesa de debate</strong> que moderó el director del periódico y que estuvo formada por Rafael Simó, presidente de la Autoridad Portuaria de Castellón; Empar Martínez, directora general de Industria y Energía de la Generalitat Valenciana; Vicente Nomdedeu, presidente de la Asociación Española de Fabricantes de Azulejos y Pavimentos Cerámicos (Ascer); Francisco Vea, director del departamento de Proyectos e I+D+i de Becsa; Antonio Llorens, CEO de Enerhi; y María Jesús Muñoz, catedrática de Economía Financiera y Contabilidad de la Universitat Jaume I.</p>
<p>La <strong>VI Jornada de Innovación</strong> se clausuró con la intervención de la alcaldesa de Castelló, Amparo Marco.</p>
<h2><span id="Un_encuentro_de_profesionales_de_toda_la_Comunidad_Valenciana"><strong>Un encuentro de profesionales de toda la Comunidad Valenciana</strong></span></h2>
<p>Esta <strong>nueva Jornada de Innovación</strong> estuvo abierta a todos los asistentes interesados en poder conocer las opiniones de estos expertos sobre innovación y transición energética empresarial.</p>
<p>Se contó con la <strong>asistencia de empresarios y directivos de diversas compañías</strong> castellonenses, representantes de organizaciones empresariales de la provincia y de toda la Comunidad Valenciana.</p>
<p>Algunas de ellas fueron la Confederación Empresarial de la Comunitat Valenciana, la Asociación Valenciana de Empresarios, la Asociación de Exportadores de Cítricos, representantes de la patronal del sector cerámico, la Asociación de Industrias del Polígono del Serrallo de Castelló, la patronal de empresas turísticas de Castellón, diversas Cámaras de Comercio, así como también representantes institucionales de la Generalitat, de la Diputación y de ayuntamientos de Castellón, de la Universitat Jaume I y representantes de la sociedad civil castellonense.<br></p>
<!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--6434"  data-post-id="6434">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        ¿De cuánta utilidad te ha parecido este contenido?      </p>              <p class="rmp-heading rmp-heading--subtitle">        ¡Haz clic en una estrella para puntuar!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Nada útil" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Algo útil" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Útil" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Bastante útil" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Muy útil" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Enviar la puntuación    </button>    <p class="rmp-rating-widget__results js-rmp-results rmp-rating-widget__results--hidden">      Promedio de puntuación <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">0</span> / 5. Recuento de votos: <span class="rmp-rating-widget__results__votes js-rmp-vote-count">0</span>    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated ">      Hasta ahora, ¡no hay votos!. Sé el primero en puntuar este contenido.    </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->        </div>					<div class="clear"></div>
<div class="clear"></div>
</div><!-- / .entry -->
<div class="clear"></div>
</div><!-- #post-6434 -->
<div class="tag_list">Tags: <a href="https://benalmadenadigital.es/etiqueta/jornada-innovacion/" rel="tag">Jornada Innovación</a>, <a href="https://benalmadenadigital.es/etiqueta/periodico-mediterraneo/" rel="tag">Periódico Mediterráneo</a>, <a href="https://benalmadenadigital.es/etiqueta/simetria-grupo/" rel="tag">Simetría Grupo</a>, <a href="https://benalmadenadigital.es/etiqueta/transicion-energetica/" rel="tag">Transición energética</a></div>
<div class="clear"></div>
<div id="socialicons">
<ul class="wpzoomSocial">
<li><a href="http://twitter.com/share" data-url="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
<li><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fbenalmadenadigital.es%2Fempresa%2Fvi-jornada-innovacion-simetria-grupo%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
<li><g:plusone size="medium"></g:plusone></li>
</ul>
</div><div class="clear">
</div>
<div class="post_author">
<img data-del="avatar" alt='' src='https://benalmadenadigital.es/wp-content/uploads/2019/06/Carlos-Ramírez-150x150.jpg' class='avatar pp-user-avatar avatar-70 photo ' height='70' width='70'/>					<span>Author: <a href="https://benalmadenadigital.es/author/carlos-ramirez/" title="Entradas de Carlos Ramírez" rel="author">Carlos Ramírez</a></span>
¡Bienvenidos a Benalmádena Digital! Un lugar donde encontrar noticias de interés sobre economía, sociedad, política, tecnología, ocio, etc. Soy periodista de profesión y de vez en cuando soy deportista. ¡La información es poder!<div class="clear"></div>
</div>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/empresa/vi-jornada-innovacion-simetria-grupo/#respond" style="display:none;">Cancel</a></small></h3>			<form action="https://benalmadenadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><input name="wpml_language_code" type="hidden" value="es" /><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9fe3d9738" /></p><input type="hidden" id="ak_js" name="ak_js" value="66"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div> <!-- /#main -->
<div id="sidebar">
<!-- Texto SEO ORM -->		
<!-- Sidebar ORM  -->		
<div class="widget sidebar-widget mks_author_widget"><h3 class="widget-title uppercase"><span>Carlos Ramírez</span></h3>
<a href="https://benalmadenadigital.es/author/carlos-ramirez/"><img data-del="avatar" alt='' src='https://benalmadenadigital.es/wp-content/uploads/2019/06/Carlos-Ramírez-150x150.jpg' class='avatar pp-user-avatar avatar-64 photo ' height='64' width='64'/></a>	
<p>¡Bienvenidos a Benalmádena Digital! Un lugar donde encontrar noticias de interés sobre economía, sociedad, política, tecnología, ocio, etc. Soy periodista de profesión y de vez en cuando soy deportista. ¡La información es poder!</p>
<div class="mks_autor_link_wrap"><a href="https://benalmadenadigital.es/author/carlos-ramirez/" class="mks_author_link">Ver todas las publicaciones</a></div>
</div><div class="widget sidebar-widget carousel-slider">
<div id="carousel-widget-wpzoom-carousel-slider-3-id">
<div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" title="VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/VI-jornada-de-innovación-organizada-por-simetria-grupo-200x130.jpg" alt="VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/empresa/vi-jornada-innovacion-simetria-grupo/" title="VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo">VI Jornada de Innovación organizada por Simetría Grupo y Mediterráneo</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/economia/medidas-de-coca-cola-para-alcanzar-la-plena-sostenibilidad/" title="Medidas de Coca-Cola para alcanzar la plena sostenibilidad"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/coca-cola-200x130.jpg" alt="Medidas de Coca-Cola para alcanzar la plena sostenibilidad" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/economia/medidas-de-coca-cola-para-alcanzar-la-plena-sostenibilidad/" title="Medidas de Coca-Cola para alcanzar la plena sostenibilidad">Medidas de Coca-Cola para alcanzar la plena sostenibilidad</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/ocio/the-game-awards-2021/" title="The Game Awards 2021"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/The-Game-Awards-2021-200x130.jpg" alt="The Game Awards 2021" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/ocio/the-game-awards-2021/" title="The Game Awards 2021">The Game Awards 2021</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/ocio/hifly-madrid/" title="HiFly Madrid: Una experiencia única de simulación de vuelo"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/Simulación-de-vuelo-en-HiFly-Madrid-el-túnel-de-viento-más-seguro-de-España-200x130.jpg" alt="HiFly Madrid: Una experiencia única de simulación de vuelo" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/ocio/hifly-madrid/" title="HiFly Madrid: Una experiencia única de simulación de vuelo">HiFly Madrid: Una experiencia única de simulación de vuelo</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/empresa/pai-partners-adquiere-una-participacion-mayoritaria-de-uvesco/" title="PAI Partners adquiere una participación mayoritaria de Uvesco"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/pai-partners-200x130.jpg" alt="PAI Partners adquiere una participación mayoritaria de Uvesco" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/empresa/pai-partners-adquiere-una-participacion-mayoritaria-de-uvesco/" title="PAI Partners adquiere una participación mayoritaria de Uvesco">PAI Partners adquiere una participación mayoritaria de Uvesco</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/sociedad/vuelve-la-obligacion-de-llevar-mascarillas-en-exteriores/" title="Vuelve la obligación de llevar mascarillas en exteriores"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/12/mascarillas-200x130.jpg" alt="Vuelve la obligación de llevar mascarillas en exteriores" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/sociedad/vuelve-la-obligacion-de-llevar-mascarillas-en-exteriores/" title="Vuelve la obligación de llevar mascarillas en exteriores">Vuelve la obligación de llevar mascarillas en exteriores</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/ocio/smoking-paper/" title="Smoking Paper: El origen del papel de fumar"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/11/smoking-paper-200x130.jpg" alt="Smoking Paper: El origen del papel de fumar" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/ocio/smoking-paper/" title="Smoking Paper: El origen del papel de fumar">Smoking Paper: El origen del papel de fumar</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/sociedad/yoigo-incidencias/" title="Incidencias de Yoigo, soluciones al alcance de la mano en teléfonos e internet"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/11/yoigo-incidencias-200x130.jpg" alt="Incidencias de Yoigo, soluciones al alcance de la mano en teléfonos e internet" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/sociedad/yoigo-incidencias/" title="Incidencias de Yoigo, soluciones al alcance de la mano en teléfonos e internet">Incidencias de Yoigo, soluciones al alcance de la mano en teléfonos e internet</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/sociedad/pepephone-cobertura/" title="Pepephone, una compañía con amplia cobertura 4G"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/10/cobertura-Pepephone-200x130.jpg" alt="Pepephone, una compañía con amplia cobertura 4G" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/sociedad/pepephone-cobertura/" title="Pepephone, una compañía con amplia cobertura 4G">Pepephone, una compañía con amplia cobertura 4G</a></h4></div><div class="item"><span class="thumb"><a href="https://benalmadenadigital.es/empresa/transformacion-digital-sector-energia-renovable/" title="La transformación digital llega al sector de las energías renovables"><img src="https://benalmadenadigital.es/wp-content/uploads/2021/10/La-digitalización-del-sector-energético-200x130.jpg" alt="La transformación digital llega al sector de las energías renovables" class="Thumbnail thumbnail carousel " width="200" height="130" /></a></span>				<h4><a href="https://benalmadenadigital.es/empresa/transformacion-digital-sector-energia-renovable/" title="La transformación digital llega al sector de las energías renovables">La transformación digital llega al sector de las energías renovables</a></h4></div></div>
<div class="clear"></div>
<a class="prev" id="navi-prev-widget-wpzoom-carousel-slider-3-id" href="#"></a>
<a class="next" id="navi-next-widget-wpzoom-carousel-slider-3-id" href="#"></a>
<div class="fredsel_pagination" id="navi-widget-wpzoom-carousel-slider-3-id"></div>
<script type="text/javascript">
jQuery(document).ready(function() {
jQuery('#carousel-widget-wpzoom-carousel-slider-3-id').carouFredSel({
auto: false,
circular: true,
responsive: true,
infinite: true,
height: "auto",
prev	: {
button	: "#navi-prev-widget-wpzoom-carousel-slider-3-id",
key		: "left"
},
next	: {
button	: "#navi-next-widget-wpzoom-carousel-slider-3-id",
key		: "right"
},
align: "center",
items : {
width: 200,
visible : {
min: 1,
max: 5,
}
}
});
});
</script></div><div class="widget sidebar-widget widget_categories"><h3 class="widget-title uppercase"><span>Categorías</span></h3>		<ul>
<li class="cat-item cat-item-27"><a href="https://benalmadenadigital.es/categoria/arte-general/">Arte general</a> (5)
</li>
<li class="cat-item cat-item-4"><a href="https://benalmadenadigital.es/categoria/cultura/">Cultura</a> (133)
</li>
<li class="cat-item cat-item-2"><a href="https://benalmadenadigital.es/categoria/deportes/">Deportes</a> (136)
</li>
<li class="cat-item cat-item-5"><a href="https://benalmadenadigital.es/categoria/economia/">Economía</a> (131)
</li>
<li class="cat-item cat-item-50"><a href="https://benalmadenadigital.es/categoria/empresa/">Empresa</a> (47)
</li>
<li class="cat-item cat-item-9"><a href="https://benalmadenadigital.es/categoria/internacional/">Internacional</a> (156)
</li>
<li class="cat-item cat-item-7"><a href="https://benalmadenadigital.es/categoria/ocio/">Ocio</a> (148)
</li>
<li class="cat-item cat-item-6"><a href="https://benalmadenadigital.es/categoria/opiniones/">Opiniones</a> (58)
</li>
<li class="cat-item cat-item-26"><a href="https://benalmadenadigital.es/categoria/pintura/">Pintura</a> (3)
</li>
<li class="cat-item cat-item-8"><a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a> (170)
</li>
</ul>
</div>
</div> <!-- /#sidebar -->
		<div class="clear"></div>
</div> <!-- /#content -->
</div> <!-- /.inner-wrap -->
<div class="clear"></div>
<div id="footer">
<div class="footer-wrapper">
<div class="footer-menu">
<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-2363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2363"><a href="https://benalmadenadigital.es/categoria/internacional/">Internacional</a></li>
<li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2364"><a href="https://benalmadenadigital.es/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2365"><a href="https://benalmadenadigital.es/categoria/economia/">Economía</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2366"><a href="https://benalmadenadigital.es/categoria/ocio/">Ocio</a></li>
<li id="menu-item-2367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2367"><a href="https://benalmadenadigital.es/categoria/deportes/">Deportes</a></li>
<li id="menu-item-2368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2368"><a href="https://benalmadenadigital.es/categoria/cultura/">Cultura</a></li>
<li id="menu-item-2369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2369"><a href="https://benalmadenadigital.es/categoria/opiniones/">Opiniones</a></li>
<li id="menu-item-2370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2370"><a href="https://benalmadenadigital.es/categoria/empresa/">Empresa</a></li>
<li id="menu-item-2371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2371"><a href="https://benalmadenadigital.es/categoria/arte-general/">Arte general</a></li>
</ul></div> 			</div>
<div class="footer-logo">
<h2>
<a href="https://benalmadenadigital.es" title="benalmadenadigital.es">
Tus noticias de la semana			</a><div class="clear"></div>
</h2>
</div>
<div class="clear"></div>
<div class="footer-info">
<span class="copyright">Copyright &copy; 2022 &mdash; <a href="https://benalmadenadigital.es/" class="on">BenalmadenaDigital</a></span>
</div>
<div class="clear"></div>
</div>
</div> <!-- /#footer -->
<script type="text/javascript" src="https://benalmadenadigital.es/wp-content/themes/tribune/js/flexslider.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://benalmadenadigital.es/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "aab0e70211", post_id : 6434 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/benalmadenadigital.es\/wp-admin\/admin-ajax.php","postID":"6434","noVotes":"Hasta ahora, \u00a1no hay votos!. S\u00e9 el primero en puntuar este contenido.","cookie":"\u00a1Ya has votado! \u00a1No se contar\u00e1 este voto!","afterVote":"\u00a1Gracias por puntuar este contenido!","notShowRating":"1","social":"1","feedback":"1","cookieDisable":"1","emptyFeedback":"\u00a1Por favor, escribe tu sugerencia en el campo de texto anterior!","hoverTexts":"1","preventAccidental":"1","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"9aac12edee"};
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Mostrar","visibility_hide":"Ocultar","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/benalmadenadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c7bc3f6ba7","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/comment-reply.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/fredsel.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/tabs.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-content/themes/tribune/js/dropdown.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://benalmadenadigital.es/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>
<script async="async" type='text/javascript' src='https://benalmadenadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.46058297157288 seconds, on 21-01-22 9:26:18 -->